Subject: Re: CCL:G:G94: relaxed potential scan

From: Anthony P Scott <[email-masked]>
Date: Thu, 19 Oct 1995 16:48:52 +1000 (EST)

On Tue, 17 Oct 1995, E. Irene Newhouse wrote:

> 
> Would someone please send me a copy of an input file that successfully
> uses the relaxed potential scan feature of Gaussian 94?  I can't seem to
> find an example in the tests file, & my interpretation of the directions
> is unsuccessful.
> 
> Thanks!
> Irene Newhouse
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
> 
You need to use opt=z-matrix and use:
variable_name variable_value no_of_steps step_size 
syntax for the variables 
you want to vary.

Hope this helps.

Kind regards,

Anthony P. Scott
Research Officer
Computational Chemistry Group
Research School of Chemistry
Australian National University
Canberra, ACT, Australia

---

From: [email-masked] (Per-Ola Norrby)
Date: Thu, 19 Oct 1995 09:15:48 +0100

>Australian National University

        Note that this is NOT the recommended way to use Gaussian94.  A
working example file using redundant internal coordinates (for water, what
else :-) is shown below.

#T TEST OPT=AddR AM1 Pop=None

0 1
O 0. 0. 0.
H .8 .2 0.
H -.8 .2 0.

1 2 0.95 S 3 0.05
2 1 3 100. S 5 1.

        Per-Ola Norrby

 *  Per-Ola Norrby
 *  The Royal Danish School of Pharmacy, Dept. of Med. Chem.
 *  Universitetsparken 2, DK 2100 Copenhagen, Denmark
 *  tel. +45-35376777-506, +45-35370850    fax +45-35372209
 *  Internet: [email-masked], [email-masked]