Subject: Re: CCL:Asilomar conf paper

From: [email-masked] (Arne Elofsson)
Date: Mon, 6 Nov 1995 11:47:19 GMT

In article <[email-masked]> Richard Macdonald <[email-masked]> writes:

> 
> I remember reading a write-up of the protein modeling challenge
> held at Asimomar recently (I think it was in Protein Science).
> But I can not find it now.
> 
> Could some kind soul point me to the reference?
> 

If I remember correctly they will appear in proteins
and very soon, but I haven't seen them yet

arne

(To think before you speak is as to wipe your ass before you shit.)
-----------------------------------------------------------------
      From: Arne Elofsson           Email: [email-masked]
      WWW:  http://www.doe-mbi.ucla.edu/people/arne/main.html

---

From: [email-masked] (Arne Elofsson)
Date: Mon, 6 Nov 1995 11:47:19 GMT

arne