Subject: Ab Initio Benchmark Report

From: [email-masked] (Dave Feller)
Date: Thu, 16 Nov 1995 15:51:45 -0800

Version 2.1 of the EMSL Ab Initio Benchmark Report is now available on the WWW
at http://www.emsl.pnl.gov:2080/.  This version includes coverage of more
workstations and parallel processors (e.g. the SGI PowerChallenge).  It
also includes some Gaussian 94 benchmark results.  The Report was written
by Rick Kendall, Matt Brightman and myself.

A limited number of hardcopies of the Version 2.0 report are still
available.  Please send your request to me and I'll send a copy to you as
long as they last.

David Feller
Environmental Molecular Sciences Laboratory
Battelle Pacific Northwest Labs
Mail Stop K1-96
Battelle Blvd
Richland, WA 99352

---

From: Pisanty Baruch Alejandro-FQ <[email-masked]>
Date: Thu, 16 Nov 1995 21:46:41 -0600 (CST)

Dear Dave,

please send me a hard copy of the benchmark report if you still can. Will 
be ever thankful!

Alejandro

 .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Dr. Alejandro Pisanty, Secretary of the Advisory Council on Computing, UNAM,
Universidad Nacional Autonoma de Mexico (UNAM)
Ciudad Universitaria, 04510 Mexico City DF MEXICO

Tel. (+52-5) 622 4181, 622 3719, 622 3783; Fax 550 0904, 616 2010
 .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .

On Thu, 16 Nov 1995, Dave Feller wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>