Subject: Reference for Dickerson's NEWHEL?

From: <[email-masked]>
Date: Wed, 22 Nov 1995 19:42:02 +0000 (GMT)

Hello everybody! I have recently been using an implementation of
   the program NEWHEL91, written by Dickerson. I would like to cite
   the relative paper, but couldn't find any reference... is there
   anyone who could point me to one please?

   Thank you very much in advance, Luca.

--------------------------------------------------------------------------------
 
   Luca Jovine

   Structural Studies Division
   MRC Laboratory of Molecular Biology
   Hills Road
   Cambridge CB2 2QH
   ENGLAND

   Voice:  +44.1223.402443
   FAX:    +44.1223.213556
   E-Mail: [email-masked] 
   Web:    http://mac308-1.mrc-lmb.cam.ac.uk/LWHP.html

--------------------------------------------------------------------------------

---

From: [email-masked] (Darrell R. Davis)
Date: Wed, 22 Nov 1995 21:57:38 GMT

Luca:

If you get a reference, could you send it to me since I have used the
program for a recent manuscript.

--------------------------------------------------------------
 
 Darrell R. Davis 
 Medicinal Chemistry 
 University of Utah 
  
--------------------------------------------------------------