Subject: NMR calculation-ISOTROPIC and ANITROSOPY

From: [email-masked] (Mori Seiji)
Date: Tue, 28 Nov 1995 13:33:48 +0900

Dear Sirs,

 I posted to CCL about the methods of NMR calculation a fey days ago , and
had an other question.
In G94, I tried to calculate the chemical shifts , there are magnetic
shieldings 
in the output, however, no chemical shift but isotropic  and anitrosopy. 
I examine meaning of these terms in the user's manual of Gaussian 94 and 
several original papers,for example,
M. Schindler, et al. JCP, 1982, 76, 1919
and Pulay et al. JACS, 1990, 112, 8251, and so on which there is replies 
of my previous questions
, but I only know that isotropic terms is "likely" to be 
corresponding to the chemical shifts which was experimentally observed. 
I had had experiments in organic chemistry, and I am now carrying out the 
ab initio calculations but I amn't much familiar to know the theory 
of NMR spectroscopy. 
Would you please tell me the physical meaning of isotropic  and anitrosopy, 
and which is an equivalent of the experimental chemical shift? It is better
that 
you show the references. 

    Sincerely yours,
    Seiji Mori
####################################################

  Seiji Mori
  Graduate student in Nakamura Laboratory
  Department of Chemistry
  The University of Tokyo
  Hongo 7-3-1, Bunkyou-ku, Tokyo 113, JAPAN.
  email:[email-masked]

####################################################

---

From: [email-masked]
Date: Tue, 28 Nov 1995 10:51:13 -0400 (EDT)

> In G94, I tried to calculate the chemical shifts , there are magnetic
snip... 
> and which is an equivalent of the experimental chemical shift? It is better
snip...
>   email:[email-masked]

Seiji:
I ran into this proble recently and have a suggestion:
1) You need the isotropic part of the shielding tensor.
2) Chemical shifts can be calculated from this isotropic part using some 
simple theory:  I recommend the information in chapter 2 of :
Multinuclear NMR, J. Mason Ed., Plenum Press, New York, 1987.
You will also need the isotropic shielding for the chemical shift 
standard for your nucleus. (In my case it was (EtO)2.BF3 for 11B NMR).

Steve Williams
Chemistry
Appalachian State University
Boone, NC 28608
[email-masked]