Subject: Unit interconversion

From: A J Turner <[email-masked]>
Date: Wed, 6 Dec 1995 23:22:52 +0000 (GMT)

Hi!

Could anyone come up with reasonable accuracy (at least 6 significant 
figures) for

Hartrees to Joules
Calories to Joules
Bohr     to Angstrom

Non of my texts even have the definition of a Hartree.

Thanks in advance

Alex

+--------------------------------------------------+
|Alternate E-mail [email-masked]            |
|www home @ http://www.bath.ac.uk/~chpajt/home.html|
+--------------------------------------------------+

---

From: [email-masked] (Nathan Hall)
Date: Thu, 7 Dec 95 11:14:38 EST

> Non of my texts even have the definition of a Hartree.

Here are the values streight from the Gaussian94 manual

1 Hartree = 4.3597482 E-18 Joules
1 Calorie = 4.184 Joules
1 Bohr = 0.529177249 Angstrom

regards,

Nathan

-----------------------------------------------------------------------
                       Nathan Hall

                       PhD Student
     /\       B        Biomolecular  Research Institute
    /__\               343 Royal Pde, Parkville Vic 3052
              R        AUSTRALIA
  /\    /\
 /__\  /__\   I        Phone:     +61-3-342-4300
                       Fax:       +61-3-342-4301
                       E-mail:    [email-masked]
-----------------------------------------------------------------------