Subject: MATRIX ALGEBRA PROGRAM

From: "E. Lewars" <[email-masked]>
Date: Sun, 10 Dec 1995 14:40:58 -0500 (EST)

Hello,  Could someone suggest a free program for the PC that will do
matrix diagonalization and matrix multiplication?
Thanks.
Errol Lewars
====

---

From: "S.P.Ananthavel" <[email-masked]>
Date: Sun, 10 Dec 1995 13:48:30 +0000

Hallo,

   you can try with MATLAB .

   if you have any problem write to me

      ananth

On Sun, 10 Dec 1995, E. Lewars wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
>