Subject: supercomputer center question

From: <[email-masked]>
Date: Wed, 10 Jan 1996 14:20:38 -0500 (EST)

Hello  everybody

Can somebody please point me in the right direction?

What supercomputer centers are currently active and
offer time to those outside (e.g by proposal)?

How can I find out about the centers (type of system,
software, support, etc.)?

I would also be interested in the recent experiences 
of supercomputer users.  Was the system accessible 
and reasonably easy to use?

Thanks very much,

Mary Jo Ondrechen

---

From: Barbara Murray <[email-masked]>
Date: Wed, 10 Jan 1996 17:13:42 -0800 (PST)

You can get alot of information about the various supercomputer centers 
from the web.  There are four national sites, plus many other state 
ones.  If you go to Webcrawler (http://webcrawler.com) and search for 
supercomputer, you should get more information.

*****************************************************************************
	Barbara Murray			[email-masked]
	Chemistry Department		(909) 793-2121 ext 2374
	University of Redlands
	PO Box 3080
	Redlands, CA 92373-0999
*****************************************************************************