Subject: MS-Window acts as Unix X-terminal

From: Xiaoming Zheng <[email-masked]>
Date: Fri, 2 Feb 1996 13:02:12 +1100

Hello, everyone:

Can anyone tell me how to make a MS-Window on pc
to act as a Unix X-terminal?

Many thanks!

Xiaoming Zheng, Ph.D.                      Medical Physicist 
Department of Nuclear Medicine      Phone: 61-2-382-2259 (o)
The Prince of Wales Hospital               61-2-358-1359 (h)
High Street                         Fax:   61-2-382-2235 (o)
Randwick, NSW 2031
AUSTRALIA.                E-mail: [email-masked]

---

From: Sharifuddin Mohd Zain <[email-masked]>
Date: Fri, 2 Feb 1996 12:14:33 +0800 (MYT)

There are a number of ways to do so...
you can use hummingbird eXceed or if you are connected to a sun server, 
solarnet pcx works well..

better still, if you intend to display a modelling program on your pc, 
running from a unix machine, change to linux!..it works wonders here..

smz

 ................................................................................

Sharifuddin Mohd Zain
Jabatan Kimia,
University Malaya.

On Fri, 2 Feb 1996, Xiaoming Zheng wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>