Subject: software to analize normals mode

From: [email-masked] (Rosina Noto)
Date: Tue, 6 Feb 1996 12:25:32 +0100

Dear Collegueas,
I' am looking for a program to analize the normals mode of molecules (starting
>from the output og frequencies of G92).
Does anyone have access to such a program? Thanks in advance.
Rosina Noto
**************************
Dr. R. Noto
Natl Res Council
Inst Interdisciplinary Applicat Phys
Via Archirafi 36
I- 90123 PALERMO ITALY
**************************

---

From: "Wayne Huang" <[email-masked]>
Date: Tue, 6 Feb 1996 07:57:18 -0800

On Feb 6, 12:25pm, Rosina Noto wrote:
> Subject: CCL:G:software to analize normals mode
> Dear Collegueas,

There must be plenty of programs out there to do this. Among them,
Spartan has external interface with G92 which allows normal vibration
animation from frequencies calculated from G92. Check our Web site:
http://ww.wavefun.com for more info.

--Wayne

-- 
+---------------------------------------------------------------------+
|  Wayne Huang, Ph.D.    	|  18401 Von Karman, Suite 370        | 
|  Computational Chemist 	|  Irvine, California 92715           |
|  Wavefunction, Inc.    	|  (714)955-2120 Fax: (714)955-2118   |  
|  [email-masked]     	|  World Wide Web: http://wavefun.com |
+---------------------------------------------------------------------+