Subject: CFF91 Forcefield for Carbohydrates?

From: [email-masked] (Jeffrey L. Nauss)
Date: Wed, 14 Feb 1996 10:08:44 -0500

In the tutorial for InsightII (the Biosym 95.0 release), there is an example of
building a carbohydrate.  The resulting structure was minimized using the CFF91
forcefield.

Is anyone aware of CFF91 being parameterized for carbohydrates?  Is there a
literature or WWW reference for these possibly new parameters?

Thanks...

-- 
						Jeff Nauss

****************************************************************************
*  UU    UU             Jeffrey L. Nauss, PhD                              *
*  UU    UU             Director, Molecular Modeling Services              *
*  UU    UU             Department of Chemistry                            *
*  UU    UU CCCCCCC     University of Cincinnati                           *
*   UU  UU CCCCCCCC     Cincinnati, OH 45221-0172                          *
*    UUUU CC                                                               *
*         CC            Telephone: 513-556-0148    Fax: 513-556-9239       *
*         CC                                                               *
*          CCCCCCCC     e-mail: [email-masked]                       *
*           CCCCCCC     URL  http://www.che.uc.edu/~nauss                  *
****************************************************************************

---

From: Elias Fernandez <[email-masked]>
Date: Wed, 14 Feb 1996 10:52:40 -0800 (PST)

Does anyone know where the stereoscopic vision glasses may be obtained? 
The ones that are used to observe stereoscopic molecular figures. I was 
looking to purchase the cheaper plastic/cardboard ones. 

Elias 

===============================================================================
 Elias J. Fernandez                 | 
 University of California           |   ## ##     "It's not just an adventure;
 Section of Molecular and           |   (@ (@      it's a job!"
 Cellular Biology                   |      \
 Davis, CA 95616                    |   #####  |
 Tel. No.  : (916)-752-3356         |   ~\_====+
 Fax  No.  : (916)-752-3085
 e-mail    : [email-masked]
==============================================================================