Subject: Numerical Recipes

From: [email-masked] (Per-Ola Norrby)
Date: Mon, 18 Mar 1996 17:24:07 +0100

Netters,

        The codes in "Numerical Recipes in C" (or your favourite language)
could originally be purchased from the publishers.  It's been a while, I
wonder if anybody knows if ordering a disk is still the only way to get
these codes (except entering them yourself from the book), or if they are
now available on the net.

        Thanks in advance,

        PeO Norrby

^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
 *  Per-Ola Norrby
 *  The Royal Danish School of Pharmacy, Dept. of Med. Chem.
 *  Universitetsparken 2, DK 2100 Copenhagen, Denmark
 *  tel. +45-35376777-506, +45-35370850    fax +45-35372209
 *  Internet: [email-masked], http://compchem.dfh.dk/

---

From: Frank Herrmann <[email-masked]>
Date: Mon, 18 Mar 1996 19:51:39 +0100

Hi,

There is a webpage:

http://cfata2.harvard.edu/nr/nrhome.html

It looks like you can get the books for free but need your credit card
to download the routines.

regards,

-----------------------------------------------
Frank Herrmann, Computer Scientist, PhD Student
Dept. of Molecular Biophysics 0810
German Cancer Research Center
Im Neuenheimer Feld 280, D-69120 Heidelberg
Tel: (49) 6221-422336, FAX: (49) 6221-422333
email: [email-masked]