Subject: CCL:Monte Carlo simulation (fwd)

From: TOPPER ROBERT <[email-masked]>
Date: Wed, 1 May 1996 12:31:56 -0400 (EDT)

> 
> Dear CCLer,
> 
> I have the book;reviews in Computational Chemistry vol.5.
> I would like to get some infomation about Monte Carlo
> simulation.  Does anybody recommend the book, homepage,
> or some people related this field?

The Molecular Monte Carlo Home Page, at
http://www.cooper/edu/engineering/chemechem/monte.html

has some useful resources, including links to home pages of
a number of groups using Monte Carlo methods and to tutorials
describing random number generation and Monte Carlo integration.
We hope to develop some tutorials specific to molecular 
simulation in the near future.

Best, robert

************************************************************************
Robert Q. Topper                       email:   [email-masked]
Asst. Prof. of Chemistry               phone:   (212) 353-4378
The Cooper Union                       FAX:     (212) 353-4341 
51 Astor Place                         subway:  take the 6 to Astor Place 
New York, NY 10003 USA                          or the N/R to 8th St/NYU
http://www.cooper/edu/engineering/chemechem/depts_info/topper.html
************************************************************************
Check out the Molecular Monte Carlo home page!
http://www.cooper/edu/engineering/chemechem/monte.html
************************************************************************

---

From: [email-masked] (Dr. Daniel L. Severance)
Date: Wed, 01 May 1996 11:48:03 -0700

>                  ^
don't you mean     |

http://www.cooper.edu/engineering/chemechem/monte.html

-- 
Dr. Daniel L. Severance	    [email-masked] 
Staff Researcher	    Work phone:(415) 354-7509 
Roche Bioscience (Syntex)   Fax (Work):(415) 354-7363
R6W-002, 3401 Hillview Ave  Palo Alto, CA  94303