Subject: Conformational analysis on cyclic structures

From: Sabbir Ahmed <[email-masked]>
Date: Thu, 23 May 1996 16:03:12 GMT0BST

Hi there everybody,

This is going to be a simple question, however, it is causing me 
headaches.  

We are interested in carrying out conformational analysis on cyclic 
structures, however, I cannot seem to find any software (e.g Chem-X 
PC version) to do anything of thekind - unless you do a manual 
'search'.  Can anyone help, I will try and summaries any replies.

Sabbir Ahmed ([email-masked])
Dr. Sabbir Ahmed
School of Applied Chemistry
Kingston University
Penrhyn Road
Kingston upon Thames
Kingston
Surrey, KT1 2EE
United Kingdom
Tele. : +44 (0)181 547 2000 ext. 2433

---

From: [email-masked] (Joel Polowin)
Date: Thu, 23 May 96 15:37:26 -0400

> From: Sabbir Ahmed <[email-masked]>
> Date: Thu, 23 May 1996 16:03:12 GMT0BST
> 

The Conformational Search module of ChemPlus can search cyclic structures,
using the "torsional flexing" motion of I. Kolossvary and W.C. Guida
(_J. Comput. Chem._ *14*, 691 (1993)).  It works in conjunction with
HyperChem.

Joel
 
------------
Joel Polowin, Ph.D.   Manager, Scientific Support
Email to: [email-masked] 

Hypercube Inc, 419 Phillip St, Waterloo, Ont, Canada N2L 3X2 (519)725-4040
Info requests to: [email-masked]    Support questions to: [email-masked]
WWW: http://www.hyper.com/

---

From: [email-masked] (Joel Polowin)
Date: Thu, 23 May 96 15:37:26 -0400

Joel
 
------------