Subject: Software for DNA helix analysis?

From: "Hans De Winter" <[email-masked]>
Date: Fri, 31 May 1996 10:19:06 -0600

Dear Subscibers of CCL,

I would like to know what kind of software there is for the analysis and
extraction of helix parameters (roll, tilt, number of basepairs per unit turn,
 ...) from the three-dimensional structure of oligonucleotides.

I am aware of the NEWHELIX program of Richard Dickerson, but what is its latest
version, and where can I find it? In addition, are there some other (related)
programs on the 'public-domain' market?

Many thanks in advance,

Hans

-- 
Hans De Winter
Laboratory of Medicinal Chemistry     
Rega Institute of Medical Research
Katholieke Universiteit Leuven        Ph:     +32 16 33 73 79
Minderbroedersstraat 10,              Fax:    +32 16 33 73 40
B-3000 Leuven, Belgium                E-mail: [email-masked]
--

---

From: Ho-Leung Ng <[email-masked]>
Date: Fri, 31 May 1996 02:45:14 -0700 (PDT)

> programs on the 'public-domain' market?

     It can be found on our departmental server at www.mbi.ucla.edu.

Ho Leung Ng
University of California, Los Angeles
DOE-Molecular Biology Institute and School of Medicine
[email-masked]