Subject: [Please, Help me] Problem with Solid IMPACT!!

From: Chai Chong Chul <[email-masked]>
Date: Sun, 4 Aug 1996 11:22:41 +0900 (KST)

ccchai wrote:
> 
> Hi CCLer's 
> 
> We recently purchased two sets of SOLID IMPACT Indigo2 r4.4k 250 Mhz
>  machines ( IRIX 5.3)
> 
> We are going to upgrade r4.4k to r10k. 
> (of course, the OS will be upgraded to IRIX 6.X)
> 
> Our main problem is graphic processing speed of  these machines.  
> 
> We use Quanta4.1/CHARMM software. 
> 
> But the graphic display speed is "TERRIBLY SLOW" . :-(
> 
> In our thought, the problem results from one of following reasons. 
> 
> 1) There might be bottle-neck in  SOLID IMPACT with R4.4K chips. 
> 
>    -> If this is the problem,  will it be solved by upgrading to r10k ?
> 
> 2) New Open GL library is not completely compatible to graphic programs 
> 
>   (for example, Quanta4.1..) based on old GL graphic library.
>   
>   This program is tested for EXTREME indigo2 r4.4 150 Mhz,(irix 5.2, 
>    and iris5.3) and GR2-XS24 indigo2 r4k 100 MHZ (irix 5.3)
> 
>    but, it worked with no serious problems.  
> 
> 
> 
> Is there any other reasons you can think of ?? 
> 
> Now we're very afraid of low quality of solid impact graphic card.
> 
> Do you think we had a very wrong choice for these specs??  X-(
> 
> Pleeeeeeeeeeeeeeaaaaaaaaaaaaaasssseeee help me!!!!!!!!!!!!!!!
> 
> I wish to get optimistic reply soon.!!_
> 
> Thanks a lot..
> ___________________________________________________________________________
>  ___  ___
>  | |  // A I S T   Chong Chul Chai(e-mail:[email-masked])
>  | |-//  1 9 9 6   Department of Chemistry and Center for Molecular Science.
>  | |-\\            Korea Adv. Inst. of Sci. & Tech., Tel: 042-869-2853.
>  | |  \\           373-1, Kusungdong, Yusungku, Taejon, 305-701 Korea.
>  ---  ---          alcohol in ara,csqueen,kids bbs
>                    http://muse.kaist.ac.kr/~ccchai
> ============================================================================
> 
>

---

From: Chai Chong Chul <[email-masked]>
Date: Sun, 4 Aug 1996 11:20:09 +0900 (KST)

ccchai wrote:
>  | |-//  1 9 9 5   Department of Chemistry and Center for Molecular Science.

-- 
____________________________________________________________________________
 ___  ___
 | |  // A I S T   Chong Chul Chai(e-mail:[email-masked])
 | |-//  1 9 9 5   Department of Chemistry and Center for Molecular Science.
 | |-\\            Korea Adv. Inst. of Sci. & Tech., Tel: 042-869-2853.
 | |  \\           373-1, Kusungdong, Yusungku, Taejon, 305-701 Korea.
 ---  ---          alcohol in ara,csqueen,kids bbs
                   http://muse.kaist.ac.kr/~ccchai
============================================================================