Subject: Smiles Code

From: Vernon Walatka <[email-masked]>
Date: Mon, 5 Aug 1996 15:29:02 -0400 (EDT)

A friend is trying to complete a form that requests structural formulas in 
Smiles Code.  What is Smiles Code?  I made a couple of phone calls and 
searched the WWW, but no luck.

Thanks.

Vern

---

From: "Robert Fraczkiewicz" <[email-masked]>
Date: Mon, 5 Aug 1996 17:11:43 -0500

On Aug 5,  3:29pm, Vernon Walatka wrote:
> Subject: CCL:Smiles Code

Dear Vernon,

You can find them at

http://schiele.organik.uni-erlangen.de/services/smiles.html

Robert Fraczkiewicz
UT Medical Branch