Subject: CCL:Branched vs straight chain alkanes

From: TOPPER ROBERT <[email-masked]>
Date: Wed, 7 Aug 1996 15:10:10 -0400 (EDT)

On this topic, several articles by DeTar are enlightening,
in which he discusses how one can estimate heats of
formation from steric energies. See

D.F. DeTar, J.Org.Chem.56, p.1463 (1991) 

and articles thereafter in that volume.

Other useful/relevant references are:

K.B. Wiberg and J.J. Wendoloski, JACS 104, p.5679 (1982);
Wiberg, J.Comput. Chem. 5, p.197 (1984);
ibid., J.Org. Chem. 50, p.5285 (1985).

and

N.L. Allinger,L.R. Schmitz, I. Motoc, C. Bender and
J.K. Labanowski, J. Phys. Org. Chem. 3, p.732 (1990).

Hope this helps
rqt

************************************************************************
Robert Q. Topper                       email:   [email-masked]
Asst. Prof. of Chemistry               phone:   (212) 353-4378
The Cooper Union                       FAX:     (212) 353-4341 
51 Astor Place                         subway:  take the 6 to Astor Place 
New York, NY 10003 USA                          or the N/R to 8th St/NYU
http://www.cooper.edu/engineering/chemechem/depts_info/topper.html
************************************************************************
Check out the Molecular Monte Carlo home page!
http://www.cooper.edu/engineering/chemechem/monte.html
************************************************************************

---

From: Michael Kotelyanskii <[email-masked]>
Date: Wed, 7 Aug 1996 14:51:28 +22305133 (EDT)

Just a silly comment:

Are you sure, that the energy is calculated in the LOWEST
conformation? 
I mean global, vs. just a local minimum?

Michael Kotelyanskii PhD
Department of Chemical Engineering
University of Delaware                          [email-masked]
Newark DE 19716                                    

On 7 Aug 1996, Matthew Harbowy wrote:

> 
>      In the Handbook of Chem and Physics, it reports
>      
>      octane:               -49.82
>      2,2,3,3,TMB:          -53.99
>      
>      
>      My results for AM1 and MM+ show (Hyperchem 3.0 calculations)
>      
>                          am1                mm+               exp
>      
>      octane             -58.628            (6.448 s.e.)       -49.82
>      
>      2,2,3,3,TMB        -40.155            (12.36 s.e.)       -53.99
>      
>      -------------     ----------        --------------      ------------
>      
>      oct - tmb          -18.473            -5.912              4.17
>      
>      
>      So, yes, it would seem that both semi-empirical systems *and* 
>      molecular mechanics (which should work great) fail to reproduce the 
>      experimental figures.
>      
>      Or, I've made a mistake.
>      
>      
>      -matt
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
>