Subject: electron density in MP2

From: "Katrien.Franckaerts" <[email-masked]>
Date: Wed, 7 Aug 1996 16:57:17 +0200 (MET DST)

Hi,

I am searching for the explicit formula representing the Moller Plesset 
second order electron density correction (for closed shell systems)???
Where can I find good information about this subject???

Katrien 

Email: [email-masked]
Adress: Franckaerts Katrien
        University of Antwerp (UIA)
        Universiteitsplein 1
        2610 Wilrijk
        Belgium

---

From: "John-M. Sichel" <[email-masked]>
Date: Wed, 7 Aug 1996 14:34:45 -0300 (ADT)

See I.N.Levine, Quantum Chemistry, 4th edn (1991), p.511-5

                 (2)                 (0)           2
The formula is: E   =   Sum     |<psi   |H'|phi  >|
                 0    s not 0        s         0
                                --------------------
                                   (0)    (0)
                                  E    - E
                                   0      s
with symbols as defined in Levine.

On Wed, 7 Aug 1996, Katrien.Franckaerts wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
> 

     John-M. Sichel
     Dept. de chimie et biochimie
     Universite de Moncton
     Moncton NB, Canada    
     E1A 3E9

     Tel: (506-)858-4313       E-mail: [email-masked]

I know you believe you understand what you think I said, but I am not sure
you realize that what you heard is not what I meant. (Gaussian92)