Subject: Wilson Out-Of-Plane Coordinate

From: "Stefan Beyreuther" <[email-masked]>
Date: Tue, 10 Sep 1996 16:29:26 -0600

Dear CCLers

	Could someone explain me what exactly the Wilson out-of-plane
	coordinate is?

	It is used in forcefields like CFF91 or ESFF (Discover, MSI).
	The functional form is

		___
		\  '    2
		 >   K X
		/__,  i
		 i

	The manual only says:

	"The functional form of the out-of-plane energy ..., where the
	coordinate is an average of the three possible angles associated
	with the out-of-plane center. The single parameter that is
	associated with the central atom is a fit quantity."

	I have the corresponding reference

	Wilson, E. B.; Decius, J. C.; Cross, P. C. Molecular Vibrations,
	Dover, New York (1980).

	but we don't have the book here.

	Thanks a lot
	Stefan

	Stefan Beyreuther
                                          Anorganisch-Chemisches Institut
        fon +49-6221-548634                       Universitaet Heidelberg
        fax +49-6221-545707                              69120 Heidelberg
        e-mail [email-masked]                  Germany

---

From: "Peter Shenkin" <[email-masked]>
Date: Tue, 10 Sep 1996 12:42:07 -0400

On Sep 10,  4:29pm, Stefan Beyreuther wrote:
> Subject: CCL:Wilson Out-Of-Plane Coordinate

If A, B and C are connected to a common "central" atom, D, then
the angle that the AD vector makes with the BDC plane is a Wilson
angle.  The angle that the BD vector makes with the ADC plane
is another one.

MMFF (Tom Halgren's Merck Molecular Force Field) also uses these.

	-P.

-- 
****** ********** In Memoriam, Bill Monroe, 1911 - 1996 ******************
* Peter S. Shenkin, Chemistry, Columbia U., 3000 Broadway, Mail Code 3153,*
** NY, NY  10027;  [email-masked];  (212)854-5143;  FAX: 678-9039 ***
MacroModel WWW page: http://www.cc.columbia.edu/cu/chemistry/mmod/mmod.html