Subject: fractional coordinates > full data

From: Jeffrey J Gosper <[email-masked]>
Date: Fri, 13 Sep 1996 13:52:59 BST

Dear all,

I was wondering what non-commerical software is around that will take primative 
fractional unit cell coordinates and space group information and generate 
orthogonal atomic coordinates for all atoms in a unit cell.

Cheers

/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\
 Dr. Jeff Gosper                                         
 Dept. of Chemistry		                        
 BRUNEL University                                     
 Uxbridge Middx UB8 3PH, UK                            
 voice:  01895 274000 x2187                            
 facsim: 01895 256844                                  
 internet/email/work:   [email-masked]     
 internet/WWW: http://http1.brunel.ac.uk:8080/~castjjg 
Re_View's Home page (A molecular display/animation/analysis program):
   http://http1.brunel.ac.uk:8080/depts/chem/ch241s/re_view/re_view.htm
\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/

---

From: Dale Braden <[email-masked]>
Date: Fri, 13 Sep 1996 07:59:43 -0700 (PDT)

> orthogonal atomic coordinates for all atoms in a unit cell.

Dear Jeffrey,

Check out the freeware program called Babel, available at

http://mercury.aichem.arizona.edu/babel.html

It is available for a variety of platforms, and will convert coordinate 
data from almost any standard or proprietary format to almost any other.

Yours,
Dale Braden
Dept. of Chemistry
Univ. of Oregon
[email-masked]