Subject: Re: CCL:IR-intensities and dipole moment

From: Jeffrey J Ayres <[email-masked]>
Date: Mon, 21 Oct 1996 20:05:32 +0000

At 02:16 PM 10/17/96 +0000, you wrote:
>Dear netters,
>
>I'm looking for a formula for calculating the IR intensities
>from the transition dipole moments of organic molecules. Until 
>now I've calculated the dipole moments of the ground state and 
>at the maximum point of the vibration.
>
>Perhaps you can help me with this problem (with comments or
>literature).
>
>Yours sincerly
>              Dirk Hoevener
>
>-- 
>Dirk Hoevener
>E-Mail: [email-masked]
>WWW:    http://www.chemie.uni-dortmund.de/~dirkh/dirkh.html
>
>-------This is added Automatically by the Software--------
>-- Original Sender Envelope Address: [email-masked]
>-- Original Sender From: Address: [email-masked]
>[email-masked]: Everybody | [email-masked]: Coordinator
>[email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
>Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>             Web: http://www.ccl.net/chemistry.html 
>
>

---

From: Jeffrey J Ayres <[email-masked]>
Date: Mon, 21 Oct 1996 20:05:34 +0000

>Date: Mon, 21 Oct 1996 12:54:10
>To: Dirk Hoevener <[email-masked]>
>From: Jeffrey J Ayres <[email-masked]>
>Subject: Re: CCL:IR-intensities and dipole moment
>
>You seem confused at this point.  It appears you are seeking the dipole
moments from the IR intensities.  Since in the next sentence you stated you
were able to calculate two dipole moments, the assumption was made that you
want the dipole moments, not the IR intensities.
>I'm not sure if you are basing your calculations on empirical results or
theory.   
>P.W. Atkins Physical Chemistry 2nd edition (Freeman, New York) 1982
pp604-608 describes a method for calculating the transition moment from the
integrated absorbtion coefficient.  The method described requires
experimental measurement of the 
>absorbtion coefficient.
>An equation relating the dipole moment to the precise wavefunctions,
wavefunction of the initial state and wavefunction of the final state is
also refered to on page 607.