Subject: copy of screen view with SYBYL software

From: Leon Dupont <[email-masked]>
Date: Tue, 29 Oct 1996 15:28:19 +0100

Dear netters,
I am using the SYBYL software on a Silicon Graphics Indigo.
How could I get an exact printed copy of the screen view?
Postscript output included in Sybyl transforms the original view which
is seen on the screen.
Thank you.
L. Dupont
____________________________________________________________________
Dupont Léon                  |  e-mail: [email-masked]
Unité de Cristallographie           | tel.:  +32-4-366.37.62
Institut de Physique  Bat. B5       | fax:   +32-4-366.23.55
Université de Liège au Sart-Tilman  |
B 4000 LIEGE (Belgium)       |  http://www.ulg.ac.be/physexpe/crist/
____________________________________________________________________

---

From: David Larson <[email-masked]>
Date: Tue, 29 Oct 1996 10:12:37 -0600 (CST)

I have written a macro 'image.spl' which captures images from Sybyl
running on an Silicon Graphics workstation, writes them out to image
files.

   http://www.tripos.com/services/spl_archive/image.spl

image.spl will write out the following file formats:

    SGI RGB, GIF, PICT, TIFF, JPEG, ALIAS, TARGA, & Postscript

If Postscript output is selected, a print command may be
supplied by the user to direct output to the printer of choice.

  e.g. lpr -Pphaser

PLEASE NOTE: This macro will run ONLY on Silicon Graphics workstations
which have the necessary utiltities.

I hope you find this useful.  Please let me know if you have any questions.

Best regards,
David

----------------------------------------------------------------------------
David Larson					Phone:  314 647 1099
Tripos Customer Support 			FAX:    314 647 9241
1699 S. Hanley Road				WWW:    http://www.tripos.com
St. Louis, MO 63144				Email:	[email-masked]
----------------------------------------------------------------------------

On Tue, 29 Oct 1996, Leon Dupont wrote:

> Dupont L=E9on                  |  e-mail: [email-masked]
> Unit=E9 de Cristallographie           | tel.:  +32-4-366.37.62
> Universit=E9 de Li=E8ge au Sart-Tilman  |
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
>