Subject: Help with G94 needed

From: Jan Hrusak <[email-masked]>
Date: Wed, 6 Nov 1996 10:22:07 +-900

Hi Netters,

Doing geometry optimization with Gaussian 94 on a triatomic system I meet the following 
problem: After few gradients (analytical) the program stops with the message 

Error permuting atoms in Fill, LPerm :
0    0    0
Symmetry turned off :
Internal error in symmetry package.
Error termination via Lnk1e .......

Could somebody tell me what is going on and how to avoid this?
The result does not change when using correlated, SCF or DFT method.

Thanks 
Jan Hrusak

[email-masked]
[email-masked]

Web: http://zeus1.ims.ac.jp/Iwata/Hrusak/index.html

---

From: Jasna Klicic <[email-masked]>
Date: Wed, 6 Nov 1996 12:32:25 -0500 (EST)

Dear netters,

I would like to know what is the speed-up of Gaussian94 versus the older
version, Gaussian92 on IBM or SGI plarforms.  I would mostly be interested
in timings for HF/6-31g** type jobs, but other results will be welcome
too.

Thanks in advance for your help.

-- Jasna

Jasna Klicic
Columbia University
[email-masked]