Subject: Re: CCL:Molecule Builder

From: Frank Herrmann <[email-masked]>
Date: Mon, 18 Nov 1996 15:33:17 +0100

Dear netters,

several people asked, how to get CSED. You can ftp the CACTVS tool
distribution that includes CSED. Here is an excerpt from the 
"Ftp and Installation Description from the Distribution" from URL

http://schiele.organik.uni-erlangen.de/cactvs/toolidx.html

-----------------------------------------------------------------

Retrieval of the files via ftp:

Prepare a temporary unpacking directory
mkdir tmpdir 
cd tmpdir

ftp to schiele.organik.uni-erlangen.de and log in as 'anonymous'.
Supply you full email address as password. Go into
the /pub directory and retrieve the 'installme' script,
i.e. issue the commands

ftp schiele.organik.uni-erlangen.de
anonymous
yourname@youraddress
cd pub
get installme

Next get the correct release from the OS directories (IRIX5.3,
SunOS4.1, SunOS5.4 etc). The name of the cactvs tools
file is something like 'cactvstools-SunOS4.1-1.2.1.tar.gz'.
You need binary mode for transfer. So type for example:

type binary
cd SunOS4.1
get cactvstools-SunOS4.1-1.2.1.tar.gz
quit

-----------------------------------------------------------------

best Regards,

--------------------------------------------------------------
       Frank Herrmann, Computer Scientist, PhD Student
Institute of Parallel and Distributed High-Performance Systems
             (IPVR) University of Stuttgart
                Breitwiesenstrasse 20-22
              D-70565 Stuttgart  (Germany)
       Tel: (49) 711-7816-358, FAX: (49) 711-7816-250
    email: [email-masked]

---

From: "William R. Smith" <[email-masked]>
Date: Mon, 18 Nov 1996 18:15:47 EDT

Hi,

    Does anyone know of a simple Windows 3.1/NT/95 product that can be used
to build molecules?

> distribution that includes CSED.

Best Regards,

W. R. Smith                        Professor
                                   Dept. of Mathematics and Statistics
                                   and School of Engineering 
                                   University of Guelph
FAX: 519-837-0221                  Guelph, Ontario
Tel: 519-824-4120, ext. 3038       CANADA N1G 2W1