Subject: Need plot program for EHT MOs, including d-orbitals

From: "Jeff D. Saxe" <[email-masked]>
Date: Wed, 11 Dec 1996 11:27:01 -0600

We are looking for a program which will plot 2D MO contours from
extended Huckel calculations.  We need a program which can handle
d-orbitals.

Jeff Saxe
[email-masked]

-- 
Jeff D. Saxe
[email-masked]
BioNumerik Pharmaceuticals, Inc.
Suite 1250
8122 Datapoint Dr.
San Antonio, TX  78229
210-614-1701 (phone)    210-614-0643 (fax)

---

From: Alex Tropsha <[email-masked]>
Date: Wed, 11 Dec 1996 22:24:58 -0500

Dear colleagues:

I am pleased to anounce the availability of the QSAR Web server developed 
in our laboratory.  Since all applications are written in JAVA, you will 
need to use an adequate browser.  The server has the following URL:

http://mmlin1.pha.unc.edu/~jin/QSAR/

Since we continue to develop this server, we would greatly appreciate 
your comments.  Thank you very much.

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
x  Alexander Tropsha, Ph.D.              x
x  Assistant Professor, Director         x
x  the Laboratory for Molecular Modeling x
x  CB # 7360, Beard Hall                 x
x  School of Pharmacy                    x
x  University of North Carolina          x 
x  Chapel Hill, NC 27599-7360            x
x  Tel. (919) 966-2955                   x
x  Fax  (919) 966-6919                   x
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx