Subject: ? re competing H-bonds

From: "Dr. S. Shapiro" <[email-masked]>
Date: Sun, 19 Jan 1997 10:25:52 +0100 (MET)

Forwarded message:
> From [email-masked] Thu Jan 16 12:13:27 1997
> Message-Id: <[email-masked]>
> X-Sender: [email-masked] (Unverified)
> X-Mailer: Windows Eudora Light Version 1.5.4 (32)
> Mime-Version: 1.0
> Content-Type: text/plain; charset="us-ascii"
> Date: Thu, 16 Jan 1997 12:14:55 +0100
> To: [email-masked]
> From: "Hr. Dr. S. Shapiro" <[email-masked]>
> Subject: ? re competing H-bonds
> Cc: [email-masked]
> 
> Dear Colleagues;
> 
>         A question has arisen here about hydrogen bonds for which I haven't
> a clear answer.  Perhaps someone knowledgable on this subject who reads this
> list can help me.
> 
>         Consider an isolated phenolic hydroxy group; depending upon the
> other molecules in its vicinity, it can either 
> 
>         (a) form a hydrogen bond by donating its hydrogen atom to a nearby
> hydrogen acceptor, or
> 
>         (b) form a hydrogen bond by donating the electrons on the oxygen
> atom to a nearby hydrogen atom, or
> 
>         (c) both (a) and (b).
> 
>         Will the strength of the hydrogen bond formed between the oxygen
> atom of the phenolic hydroxy moiety and a nearby hydrogen atom be weaker
> than it might otherwise be if, at the same time, this phenolic hydroxy group
> also donates it hydrogen atom in a second hydrogen bond?
> 
>         In other words, will the Ar-O --- H-R hydrogen bond in 
>                                     |
>                                     H
> 
> 
>                         Ar-O-H        
>                            |            
>                            |            
>                            |            
>                            H-R          
> 
> 
> be stronger than ther corresponding Ar-O --- H-R hydrogen bond in
>                                        |
>                                        H
> 
> 
>                         Ar-O-H---O=C-R
>                            |
>                            |
>                            |
>                            H-R             ?
> 
>         
> 
>         Thanks in advance to all responders.
> 
> 
> Sincerely,
> 
> S. Shapiro
> ZH
> [email-masked]
> 
>

---

From: "Jonathan Keske" <[email-masked]>
Date: Sun, 19 Jan 97 17:18:10 UT

The characterization of hydrogen bond interactions in phenolic systems would 
generally favour formation of hydrogen bonds with the phenolic hydrogen rather 
than the phenolic oxygen.  This assumes that the proton affinity of the 
potential acceptor is greater than the phenol, e.g. water.  The competitive 
difference between acceptance or donation of a hydrogen is around 4:1 in 
favour of donation with respect to water.

The formation of a second hydrogen bond would tend to be weaker than it would 
otherwise be since the first hydrogen bond would reduce the electron density 
of the donor.  In single hydrogen bond system one can relate the hydrogen bond 
interaction strength to differential proton affinity of the donor:acceptor 
pair.  

Jonathan M. Keske