Subject: Re: CCL:G:normal modes program

From: "Jan M.L. Martin" <[email-masked]>
Date: Wed, 5 Feb 1997 07:45:30 +0200 (IST)

On Tue, 4 Feb 1997, Hui-Hsu (Gavin) Tsai wrote:

> Dear CCLers:
> 
>     Could anybody tell me what program can show the vibration normal modes
> from Gaussian output files?
This is one of the capabilities of gar2ped hy JML Martin and C Van
Alsenoy, availableby anonymous ftp from the CCL archives.

Jan Martin
----------------------------------------------------------------------------
dr. Jan M.L. Martin                 Senior Lecturer, Computational Chemistry
       Department of Organic Chemistry/Kimmelman Building, Room 262
            Weizmann Institute of Science/Rechovot 76100/ISRAEL
FAX +972(8)9344142  Phone +972(8)9342533  E-mail [email-masked]
  *** temporary WWW home page       http://theochem.weizmann.ac.il/  ***
---- kol ha-olam kulo gesher tzar me'od, v'ha-ikar lo l'hitfached k'lal ----

---

From: Luca Pedocchi <[email-masked]>
Date: Wed, 05 Feb 1997 08:37:52 +0100

A good one is Molden, you can find it at
http://www.caos.kun.nl/b_pack/camm.html.
Regards
                    Luca
-- 
Dr. Luca Pedocchi
Laboratorio di Chimica Fisica delle Interfasi
via Cavour, 82 - 50129 Firenze - ITALY

http://lcfs.chim.unifi.it/solid/pedocchi
e-mail [email-masked]

phone +39-55-2757793
fax   +39-55-219802

Non esistono uomini cattivi, se sono cucinati bene
                                            (Stefano Benni)

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Wed, 5 Feb 1997 08:53:40 +0100 (NFT)

> from Gaussian output files?
Daer Hui-Hsu, there are several programs that do this, you may check 
MOLDEN at http://camms1.caos.kun.nl/~schaft/molden/molden.html

it's free for academic users
regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276

e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]

---

From: "Wayne Huang" <[email-masked]>
Date: Wed, 5 Feb 1997 09:41:08 -0800

On Feb 4,  4:52pm, Hui-Hsu (Gavin) Tsai wrote:
> Subject: CCL:G:normal modes program
> Dear CCLers:
>
> Thanks a lot!
> Hui-Hsu (Gavin) Tsai
> Ph.D. student in the Chemistry Department
> Case Western Reserve University
> E-mail : [email-masked]
> Tel : (O)(216)368-3730
>        (H)(216)229-5913
>

Spartan has external interface with Gaussian which enables to the vibration
animation of the normal modes calculated from Gaussian. Check our Web page for
more info (http://www.wavefun.com).

--Wayne

-- 
+---------------------------------------------------------------+
|  Wayne Huang, Ph.D.    	|  18401 Von Karman, Suite 370  | 
|  Computational Chemist 	|  Irvine, California 92612     |
|  Wavefunction, Inc.    	|  714-955-2120 <> 955-2118(fax)|  
|  [email-masked]     	|  Web: http://www.wavefun.com  |
+---------------------------------------------------------------+