Subject: CCL:ESP charges

From: [email-masked] (Brian W. Beck)
Date: Fri, 7 Feb 1997 00:23:23 -0800 (PST)

What experimental techniques are available to correlate
	(or even verify, as the case may be) ESP derived partial charges?

	I realize that if there were a perfect technique there wouldn't
	be this running thread of Mulliken vs. ESP vs. NBO charges,
	but let's say I have two compounds with similar partial
	charges that I expected to be different. Is there an
	experimental technique that can be used to verify
	at least the relative magnitude of the charges between
	the two compounds?

	-Brian
-- 
=============================================================================
|   .---------.| Brian W. Beck      |    E-mail Addresses:                  |
|/\ |         || Biochem/Biophysics |        [email-masked]        |
|| \\     WSU || Washington St. Univ|   [email-masked]                  |
|\  -        *|| 639 Fulmer         |  URL  http://elmo.chem.wsu.edu/~brian |
| |           || Pullman, WA, USA   |    VOICE    (509) 335-4083            |
| \___________||       99164-4660   |      FAX    (509) 335-9688            |
=============================================================================

---

From: [email-masked] (Per-Ola Norrby)
Date: Fri, 7 Feb 1997 11:51:07 +0100

>        (or even verify, as the case may be) ESP derived partial charges?

        The simplest would be the dipole.  It can only be used for neutral
molecules, and only gives an overall estimate.  Specific charges could very
well be "wrong", but still give a good dipole.  This is especially true if
a fit to the dipole has been used in deriving the charges.

        I have been wondering myself, could ESCA measurements be assumed to
be correlated with "absolute charge"?

        It has often been assumed that 13C NMR shifts correlate with
charge, but that approximation breaks down easily when you do large
strucutral changes.

        Per-Ola Norrby

^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
 *  Per-Ola Norrby, Associate Professor
 *  The Royal Danish School of Pharmacy, Dept. of Med. Chem.
 *  Universitetsparken 2, DK 2100 Copenhagen, Denmark
 *  tel. +45-35376777-506, +45-35370850    fax +45-35372209
 *  Internet: [email-masked], http://compchem.dfh.dk/