Subject: solvent effect, vibrational spectra

From: Ioan SILAGHI-DUMITRESCU <[email-masked]>
Date: Thu, 13 Feb 1997 12:42:27 +0200 (GMT+0200)

Hello everybody!
I am interested in modeling the effect of solvents on the position and 
shape of vibrational bands of some dithiophosphorus compounds. Could 
somebody direct me to a PC software which handle such problems?
Thank you for your time. Ioan Silaghi-D

dr. Ioan Silaghi-Dumitrescu
Department of Chemistry
Babes-Bolyai University
R-3400 Cluj-Napoca, Romania
e-mail:    [email-masked]
fax:       +40-64-190818
telephone: +40-64-193833 ext.16

---

From: Ning Xie <[email-masked]>
Date: Thu, 13 Feb 1997 09:39:27 -0600 (CST)

Hi, there,
When I used hyperchem and Gaussian to calculate the bond length and the
energy of ZnCl2, I got quite different results. Here is an example:

method       Zn--Cl bond length(angstrom)
             Gaussian            Hyperchem
PM3          0.7234              2.064
AM1          1.2601              2.0674

Anybody know why?

Thank you for your responses.

=========================================================================
|  XIE, NING                         Tel: (306)585-5262 (O)             | 
|  Chemistry Department                   (306)585-2184 (H)             |
|  University of Regina           E-Mail: [email-masked]   |
|  Regina, SK                         or: [email-masked]    |
|  Canada   S4S 0A2                                                     |
=========================================================================