Subject: Singlet Oxygen with UHF

From: "Dr. Heinz Schiffer" <[email-masked]>
Date: Fri, 14 Feb 1997 14:38:16 +0100

Hi,
can anybody please tell me how to compute the lowest singlet state
of the oxygen molecule (singlet-Delta_gerade, 0.984 eV above the
triplet-Sigma_gerade ground state) with the UHF method ? 
I would greatly appreciate any help.
Ciao,
Heinz
-- 
Dr. Heinz Schiffer		Phone   ++49-69-305-2330
Hoechst CR&T			Fax     ++49-69-305-81162
Scientific Computing, G864	Email   [email-masked]
65926 Frankfurt am Main		        [email-masked]

---

From: <[email-masked]>
Date: Fri, 14 Feb 1997 13:03:10 -0500 (EST)

> triplet-Sigma_gerade ground state) with the UHF method ? 

	Since it's multi-configuration in nature (2-degenerate
determinants), u cann't do it with UHF if u use real orbitals. U have to
use CASSCF instead.

	However, if u write down the wave function in terms of
complex orbitals, u can do it. Try that option with Gaussian (I've never
done it myself though)

	Good luck.

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
> 

______________________________________________________________

Qiang Cui
Dept. of Chem. Emory Univ.         508 Webster Dr. Apt.#2
Atlanta, GA 30322.                 Decatur, GA 30033.
(404)-727-2381                     (404)-636-6149

http://tswww.cc.emory.edu/~qcui
______________________________________________________________