Subject: REFERENCES TO REARRANGEMENT

From: "E. Lewars" <[email-masked]>
Date: Wed, 19 Feb 1997 11:20:11 -0500 (EST)

1997 Feb 19

Hello,

Does anyone have any references to theoretical or experimental work on the
cyclopropanylidene to allene rearrangement?
               ..
               C
         \   /    \  /                  \         /
           C ----- C      ------->        C==C==C
          /          \                  /         \

   Thanks

      E. Lewars
==========================

---

From: "A. Mebel" <[email-masked]>
Date: Tue, 20 Feb 2001 09:54:53 -0800 (PST)

The most recent paper on this matter is in J. Phys. Chem. 1996, 100, 
16147, by Bettinger, Schreiner, Schleyer and Schaefer.
       Alexander Mebel

On Wed, 19 Feb 1997, E. Lewars wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
>