Subject: Graphical Interface for Gaussian

From: James Pugh <[email-masked]>
Date: Wed, 26 Mar 1997 09:53:24 -0800 (PST)

CCL:

Our lab is heavily involved in using Gaussian calculations for various 
projects.  Recently we have need of some method to graphically view the 
output from such calculations for the purpose of gaining bond distances, 
angles, dihedral angles etc..

If anyone has knowledge of a program that can easily take Gaussian output 
and graphically display it, the information would be greatly 
appreciated.  We do have Spartan v. 4.1.1, but there seems to be 
difficulty in using it for this purpose.  I can be reached by direct 
e-mail at the following address:

	[email-masked]

Thank you in advance for your assistance.

Jim Pugh
Department of Chemistry
Oregon State University

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Wed, 26 Mar 1997 23:55:48 +0100 (NFT)

> Thank you in advance for your assistance.
Dear Jim,
A similar question was posed a few days ago, you may either try
molden at http://camms1.caos.kun.nl/~schaft/molden/molden.html
or try converting your output with babel 
(ftp://joplin.biosci.arizona.edu/pub/Babel/)
our site also keep a list of software useful to the computational chemist 
so you may also have a look at http://antas.agraria.uniss.it

hope it helps
Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it