Subject: Chemical Databases

From: "J. Eric Slone" <[email-masked]>
Date: Thu, 03 Apr 1997 07:37:12 -0500

Hi:

I'm looking to compile some resources of chemical data and if you have a
database of chemicals you've assembled (even a few hundred for in-house
use) that you'd like included, send me an email.  Anything and
everything is welcomed!!

Thanks,
Eric
___________________________________________________________________

 J. Eric Slone
 Scientific Consulting Services
 5500 Holmes Run Parkway, Suite 501
 Alexandria, Virginia  22304-2851
            
 Phone:  (703) 461-7078                  mailto:[email-masked]
 Fax:    (703) 751-6639        http://www.patriot.net/users/eslone
___________________________________________________________________

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Fri, 4 Apr 1997 00:44:44 +0100 (NFT)

> use) that you'd like included, send me an email.  Anything and

Dear Eric,
	we also are trying to gather the chemical databases on the net and 
compile a list. You will find it at:
http://antas.agraria.uniss.it/molec_db.html
I'm interested to your compilation too
Hope it helps

Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it