Subject: Gaussian94

From: David De Corte <[email-masked]>
Date: Thu, 03 Apr 1997 17:38:56 +0100

Hello, 

I've got a small g94 problem. When doing a Scan=Opt calculation, the
calculation stops after the first optimisation and does not perform a
scan....No error messages are listed... Does anybody know how to prevent
this problem?
Kind regards,
				David
-- 
David De Corte				
Institute of Inorganic Chemistry	Tel: 0041-26-300.87.52(49)
University Fribourg			Fax: 0041-26-300.97.38
CH-1700 Switzerland			mailto:[email-masked]
http://www.unifr.ch/

---

From: Xiaofeng Duan <[email-masked]>
Date: Thu, 3 Apr 1997 15:02:37 -0500 (EST)

I had the same problem and found that it can be solved by using
a)opt=z-matrix and b)puting "S steps step-size" after the the initial
value of the variables being scanned. 

****************************************
Xiaofeng Duan, Ph.D
WL/MLBP, Bldg. 654
2941 P St. Ste. 1
Wright-Patterson AFB, OH 45433
(513)255-9164
[email-masked]
****************************************

On Thu, 3 Apr 1997, David De Corte wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>