Subject: need help with a translation

From: "Michael Neuber" <[email-masked]>
Date: Mon, 7 Apr 1997 15:02:56 +0200

Hello everyone!

Please excuse my off-topic help request:
can any native English speaking member of the list (perhaps
mathematician..) 
help me with the translation of the  German word 

'Scharparameter' 

into the English language ?
(Scharparameter  means the parameter which is addressed to distinguish
between several similar curves in a survey diagramm,
e.g., maybe some heater setting value called A, if you consider  several
different system answers T_A(t)   [temperature vs time, dependent on
setting for A].  

As the German 'Kurvenschar' translates to 'array of curves' or 'family of
curves'
I thought of  something like 
'array parameter'.
Any better suggestions?

Regards
Michael @ Berlin

---

From: "Subhas J. Chakravorty" <[email-masked]>
Date: Mon, 7 Apr 1997 13:02:42 -0400 (EDT)

Scharparameter is a definitely acceptable  possibilty.
Scarparameter  would make it American
Scar-parameter would make it English.
Scur-parameter would make it Indian English.
and
just the A-parameter would make it Scientific English.

One could choose one of the above or
Some of the above.
or all of the above
or none of the above! 

As we normally do in Science!.
Subhas Chakravorty.

On Mon, 7 Apr 1997, Michael Neuber wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
> 

Subhas J. Chakravorty,

[email-masked]

(215)-619-5481
Rohm and Haas Company
Spring House, PA-19447

**************************************************************************
Disclaimer : Opinions in the above text are not of Rohm and Haas Company +
**************************************************************************