Subject: CCL:Raman intensities

From: Anthony P Scott <[email-masked]>
Date: Wed, 7 May 1997 08:59:30 +1000 (EST)

Dear CCL members,

A member of our group needs to calculate Raman intensities for a closed-shell
molecule and wants to know if any of the current programs can do this
beyond HF (e.g. MP2, B3-LYP).

Does anyone by chance know (or can straightforwardly find out) the answer 
to this question?

Thanks in advance,

Tony Scott

______________________________________________________________________________
Dr. Anthony P. Scott, 
Computational Chemistry Group, 	    Office Ph.: 61-6-249-3573
Research School of Chemistry,  	    Dept. Ph.:  61-6-249-3637
Australian National University,	    Fax:        61-6-249-0750
Canberra, ACT 0200,            	    Email:      [email-masked]
AUSTRALIA.                         
______________________________________________________________________________

---

From: <[email-masked]>
Date: Tue, 6 May 1997 21:32:07 -0400 (EDT)

In principle, Gaussian can do that by performing 
numerical third derivative calculation. But I have not tried this
myself.

=================================================================
Dr. Buyong Ma             [email-masked]
Computational Center for Molecular Structure and Design
Department of Chemistry
University of Georgia
Athens, Georgia 30602 USA            Voice (706) 542-2044
=================================================================

On Wed, 7 May 1997, Anthony P Scott wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>