Subject: Distributed Multipole Analysis

From: "Dr. Heinz Schiffer" <[email-masked]>
Date: Tue, 20 May 1997 09:50:01 +0200

Hi Netter's,
I am looking for a (possibly free) program to make a distributed
multipole analysis of a molecule according to Stone's theory
(A. J. Stone, M. Alderton, Mol. Phys. 56 (1985) 1047 ). I know,
that this method is implemented in CADPAC, but I am looking for an 
independent source code.
Ciao
Heinz
-- 
Dr. Heinz Schiffer		Phone   ++49-69-305-2330
Hoechst CR&T			Fax     ++49-69-305-81162
Scientific Computing, G864	Email   [email-masked]
65926 Frankfurt am Main		        [email-masked]

---

From: bruno <[email-masked]>
Date: Tue, 20 May 1997 23:20:02 +0200

> that this method is implemented in CADPAC, but I am looking for an
Dear Heinz,
	the GAMESS (UK), GAMESS(US), MOLPRO, and UNICHEM codes all implement
the DMA, if you would check any of them, you'll find links to them on
the software links pages of our site at:
http://antas.agraria.uniss.it
	Bye
Bruno 

-- 
Dr Bruno Manunza
DISAABA - Environmental Sciences Dept.
V.le ITALIA 39
07100 SASSARI, ITALY
phone 39 79 229215
fax   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]

http://antas.agraria.uniss.it