Subject: Threading Programs Online??

From: schoonman Account <[email-masked]>
Date: Fri, 23 May 1997 09:16:28 +0200

Can someone tell me on what website(s) I can find THREADING PROGRAMS
which operate online or can be downloaded free of charge?
Thank you in advance! 

___________________________________________________________________
Marten J.L. Schoonman			Organon N.V. RK2340
[email-masked]	P.O.Box 20
tel 0412-661469 			5340 BH OSS, The Netherlands

---

From: Gerald Loeffler <[email-masked]>
Date: Fri, 23 May 1997 11:15:36 +0200

Hi!

The program THREADER by David Jones is available from
http://globin.bio.warwick.ac.uk/~jones/

	all the best,
	gerald

schoonman Account wrote:
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html

-- 

Gerald Loeffler
PostDoc in Theoretical Biochemistry

EMail: [email-masked]
Phone: +43 1 79730 554
Fax:   +43 1 7987153
SMail: I.M.P. - Research Institute of Molecular Pathology
       Dr. Bohr-Gasse 7
       A-1030 Vienna
       AUSTRIA

---

From: Pieter Stouten <[email-masked]>
Date: Fri, 23 May 1997 15:06:33 -0400

>http://globin.bio.warwick.ac.uk/~jones/
It seems to be available only for academic/non-profit institutions and
industrial collaborators of the Protein Bioinformatics group at the
University of Warwick.

If I may rephrase the original request: does anybody know where to get
free/cheap threading programs that can be used by industrial groups?

Thanks,

Pieter Stouten <[email-masked]>