Subject: QM MD

From: "Emadeddin Tajkhorshid" <[email-masked]>
Date: Tue, 27 May 1997 12:33:38 -0600

Dear all

I am looking for any info. about quantom chemical molecular dynamics. Any
program, web site and ....

Thanx

-- 
Emad
*********************************************************************
E. Tajkhorshid				
German Cancer Research Center; DKFZ             Tel: +49 6221 42 2339
Dept. Molecular Biophysics (0810)               FAX: +49 6221 42 2333
P.O.Box 101949			   
69009 Heidelberg, FRG         Email: [email-masked] 
*********************************************************************
* "Never express yourself more clearly than you think." -Niels Bohr *
*********************************************************************

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Tue, 27 May 1997 14:56:34 +0100 (NFT)

> program, web site and ....

Dear Emad,
	have a look to the links in the software and Molecular Modeling 
pages on our site at:
http://antas.agraria.uniss.it
	you'll find listed both programs and urls.
Hope it helps
Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it