Subject: Which Method is better for a rather big molecule?

From: "������" <[email-masked]>
Date: Mon, 16 Jun 1997 00:28:43 +0800

Hi, All,

I want to optimize the conformations of some big molecules, for example,
N-methyl-N-octadecylanaline. I think RHF or DFT methods are not suitable
for this kind big system. Also, some semi-empirical methods are not 
accurate enough for such calculations.

Which method can do this kind work?

Thank you very much!

Y. FAN

---

From: <[email-masked]>
Date: Mon, 16 Jun 1997 12:25:33 -0400 (EDT)

You may use RHF with small basis sets. However, it still
depends how many memory your computer has.

=================================================================
Dr. Buyong Ma             [email-masked]
Computational Center for Molecular Structure and Design
Department of Chemistry
University of Georgia
Athens, Georgia 30602 USA            Voice (706) 542-2044
=================================================================

On Mon, 16 Jun 1997, [CN-GB] ·¶Óý²¨ wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>