Subject: Re: CCL:modelling of inorganic compounds

From: <[email-masked]>
Date: Tue, 17 Jun 1997 11:00:33 -0600 (CST)

The following two reviews deal specifically with SBK ECPs.

1) 41 -	"Effective Core Potential Approaches to Computational Inorganic Chemistry;" M. T. Benson, T. R. Cundari, M. L. Lutz, S. O. Sommerer "Reviews in Computational Chemistry;" D. Boyd; K. Lipkowski (Eds.) 1996, 8, 145 - 202 (invited).

2) 34 -	"Effective Core Potential Studies of Transition Metal Chemistry;" T. R. Cundari; M. S. Gordon Coord. Chem. Rev. 1996, 147, 87 - 115.

This review provides an excellent overview of ECP applications in TM chemistry.

Frenking, G.; Antes, I.; B

---

From: <[email-masked]>
Date: Tue, 17 Jun 1997 11:13:22 -0600 (CST)

The following reviews deal specifically with the application
of the SBK ECPs to TM chemistry...

1) Cundari, T. R.; Gordon, M. S. Coord. Chem. Rev. 1996, 87, 87.

2) M. T. Benson, T. R. Cundari, M. L. Lutz, S. O. Sommerer 
"Reviews in Computational Chemistry;" D. Boyd; K. Lipkowski (Eds.) 
1996, 8, 145 .

The following is an excellent analysis of the application of ECPs
in TM chemistry...

3) Frenking, G.; Antes, I.; Bohme, M.; Dapprich, S.; Ehlers, A. W.; 
Jonas, V.; Neuhaus, A.; Otto, M.; Stegmann, R.; Veldkamp, A.;
Vyboishchikov, S. F. in "Reviews in Computational Chemistry;" 
Boyd, D. B.; Lipkowitz, K., Eds., VCH: New York, 1996, p. 63.

The following are a tad older, but still excellent overviews
of the challenges and opportunities (including ECPs) in comp TM chemistry

4) "The Challenge of d- and f-Electrons;" 
MC Zerner, D Salahub, Eds. 
ACS: Washington, D. C., 1989.

5) "Quantum Chemistry: The Challenge of Transition Metals 
and Coordination Chemistry;" A Veillard, Ed., Reidel: Dordrecht,
1986.

Morokuma and Koga have a nice paper in Chem. Rev. focusing on
applications, but for the life of me I can't find the reference.
It was published in the late 80's or early 90's, I think.

All these reviews have references to the too numerous
to mention important contributions by other groups.

Tom Cundari
Associate Professor of Chemistry