Subject: Re: CCL:Ref for Connolly sas?

From: CS Raman <[email-masked]>
Date: Mon, 23 Jun 1997 09:08:47 -0700 (PDT)

According to A J Turner:
{*} 
{*} Hi!
{*} 
{*} Does anyone know the orriginal ref for Connolly surfaces?
{*} 
{*} Thanks for any help.
{*} 
{*} Alex
{*} 
{*}  -------------------------------------------------------------------
{*} |Alexander J Turner         [email-masked]                  |
{*} |Post Graduate              |http://www.bath.ac.uk/~chpajt/home.html|
{*} |School of Chemistry        |+144 1225 8262826 ext 5137             |
{*} |University of Bath         |                                       |
{*} |Bath, Avon, U.K.           |Field: QM/MM modeling                  |
{*}  ------------------------------------------------------------------- 
{*} 
{*} 
{*} 
{*} -------This is added Automatically by the Software--------
{*} -- Original Sender Envelope Address: [email-masked]
{*} -- Original Sender From: Address: [email-masked]
{*} [email-masked]: Everybody | [email-masked]: Coordinator
{*} [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
{*} Anon. ftp: www.ccl.net   | [email-masked] -- archive search
{*}              Web: http://www.ccl.net/chemistry.html 
{*} 

___________________________________________________________________
C.S.Raman                    Tel: (714) 824-4322
University of California     Fax: (714) 824-8540 
Dept. MB & B                 email: [email-masked]
3205 Bio Sci II
Irvine, CA 92697-3900
-------------------------------------------------------------------
In a time of drastic change it is the learners who inherit the 
future.  The learned usually find themselves equipped to live
in a world that no longer exists.  --Eric Hoffer
___________________________________________________________________

---

From: CS Raman <[email-masked]>
Date: Mon, 23 Jun 1997 11:54:10 -0700 (PDT)

Alex:

Take a look at the following:

Connolly ML.
     Solvent-accessible surfaces of proteins and nucleic acids.
   Science, 1983 Aug 19, 221(4612):709-13.

2. Connolly, M.L.
     Analytical molecular surface calculation.
   Journal of Applied Crystallography, 1 Oct. 1983, vol.16, pt.5:548-58.

Cheers
-raman