Subject: Reaction Pathway Program

From: [email-masked] (Joe Golab)
Date: Mon, 14 Jul 1997 16:43:53 -0500

Dear CCL Member:

Do you know of any (engineering, chemistry, biological, etc) program that
given a compound would suggest any and all reaction pathways toward that
compound (no matter how outlandish from a thermodyanmic standpoint)?

For example, given tolune, the program would suggest:

 1) benzene + methane -> toluene
 2) methylcyclohexane -> toluene + H2
 3) methane + heat/pressure -> toluene + H2
 4) ETC.

Perhaps this is really a database that is part of a program.  Any leads
would be gratefully appreciated!  Thanks.

-- 

:Joe
 [email-masked]
 (630) 961-7878  <SOCON 231 7878>

 +-------------------------------------------------------------------------+
 | There are two kinds of people, those who finish what they start and ... |
 |                                                          - Robert Byrne |
 +-------------------------------------------------------------------------+

---

From: Ascanio DiPippo <[email-masked]>
Date: Mon, 14 Jul 1997 20:15:36 -0400 (EDT)

Outlandish !!  Have you corrected any exams lately :-)

Fr. Ascanio, C.H.S.
On Mon, 14 Jul 1997, Joe Golab wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
> 

Sumus universitas.  Sumus universitas ?  Sumus universitas !!