Subject: Connolly surfaces

From: "Jeff D. Saxe" <[email-masked]>
Date: Fri, 25 Jul 1997 10:38:09 -0500

Does anyone know of a simple program which can read a pdb or xyz file and
display Connolly surfaces?  I'd prefer something which runs on an SGI, but
a program for a PC would be okay.

Jeff Saxe
[email-masked]

-- 
Jeff D. Saxe
[email-masked]
BioNumerik Pharmaceuticals, Inc.
Suite 1250
8122 Datapoint Dr.
San Antonio, TX  78229
210-614-1701 (phone)    210-615-8030 (fax)

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Sat, 26 Jul 1997 01:57:25 +0100 (NFT)

> a program for a PC would be okay.

Dear Jeff, have you tried the MSP packaje from M. Connolly? or the M. 
Sanner MSMS & MSV? both run on SGI.
You may find links to these and other surface computing package on our 
software list page at http://antas.agraria.uniss.it

also, have a look to our Tutorials page where a review from Connolly plus 
some other tutorials on surface computing are linked.

Hope it helps
regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it