Subject: remove name from list

From: Philip Mitchell <[email-masked]>
Date: Wed, 30 Jul 1997 12:22:57 +0100 (BST)

Please remove scsmitch from the list until further notice.  Thankyou.

Dr Philip C.H. Mitchell
Mail:  Department of Chemistry, University of Reading, 
       Whiteknights, Reading RG6 6AD, UK
Email(JANET): [email-masked]
	or: [email-masked]
Voice: +44 (0) 118 931 6344 (direct line) [PLEASE NOTE NEW NUMBER!]
Fax:   +44 (0) 118 931 6331 [PLEASE NOTE NEW NUMBER!]
:-)

---

From: Ray Crawford <[email-masked]>
Date: Wed, 30 Jul 1997 21:56:18 -0400 (EDT)

Hi,

	Sorry to reply to the list, but I deleted the originating
message...  The xspread program source can be retrieved from:

http://www.freebsd.org/ports/math.html#xspread-2.1

		Later,
		Ray Crawford
		The Procter & Gamble Company
		[email-masked]