Subject: Re:RASMol and Geometry Queries

From: [email-masked] (STEPHEN ANDRUSKI)
Date: Tue, 5 Aug 1997 12:47:25 -0500

There is an enhanced version of RASMol from a group at the Univ. of 
     California, Berkeley.  The URL that I have is:
     
     http://hydrogen.cchem.berkeley.edu:8080/Rasmol/
     
     although the last time I tried to access the site all I got was an 
     error message.
     
     This UCB enhanced version of RASMol allows you to do geometry queries 
     and also lets you load up to five molecules at one time and move them 
     independently.
     
     Good luck.
     
     Dr. Stephen W. Andruski
     FMC Corporation
     [email-masked]

---

From: Scott Weston <[email-masked]>
Date: Tue, 5 Aug 1997 16:11:30 -0700 (CDT)

The current URL for UCB Enhanced Rasmol appears to be:

http://mc2.cchem.berkeley.edu/Rasmol/

Hope this helps,

gsw

================================================================================
Scott Weston, R.Ph., Ph.D.	  		Phone:  (312) 503-0080
Postdoctoral Research Associate			FAX:	(312) 503-5349
Shoichet Laboratory				Email:	[email-masked]
Dept. of Molecular Pharmacology and			  
   Biological Chemistry				"My definition of leadership   
Northwestern University Medical School           is translating vision into
303 E. Chicago Avenue - S215			 reality"
Chicago, IL  60611-3008				 ---T. Grentz
================================================================================

On Tue, 5 Aug 1997, STEPHEN ANDRUSKI wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
>