Subject: CCL:B3LYP for H-bonded systems

From: Ernst-Udo Wallenborn <[email-masked]>
Date: Tue, 12 Aug 1997 10:05:18 +0200 (CEST)

Anatoli Korkin writes:
>Dear CCLers,
>
>Does any one know references on comparative ab initio and DFT (preferably 
>B3LYP) studies of H-bonded systems and proton transfer? Any reviews on
>this topic?

H-bonded, i don't know, but you might find

@ARTICLE{Jursic1996a,
        AUTHOR             = {Branko S. Jursic},
        JOURNAL            = CPL,
        PAGES              = {603-608},
        TITLE              = {Density functional theory study of radical hydrogen abstraction with hydrogen and hydroxyl radicals},
        VOLUME             = {256},
        YEAR               = {1996}
}

interesting anyway.

---

From: "Dr. Heinz Schiffer" <[email-masked]>
Date: Tue, 12 Aug 1997 15:12:30 +0200

Anatoli Korkin wrote:
> Thank you,
> Anatoli Korkin

See for a very recent review :
	
	Carlo Adamo, Vincenzo Barone
	Structural and Dynamical Features of Hydrogen Bonds
	from Conventional and Hybrid Density Functional Methods
	in : Recent Advances in Density Functional Meythods, Part II,
	Ed.: Delano P. Chong, World Scientific, 1997, Chap. 5,
	pp. 115-164
	( Recent Advances in Computational Chemistry, Vol.1 )

-- 
Dr. Heinz Schiffer              Phone   ++49-69-305-2330                        
Hoechst CR&T                    Fax     ++49-69-305-81162                       
Scientific Computing, G864      Email   [email-masked]           
65926 Frankfurt am Main                 [email-masked]

---

From: "Jan M.L. Martin" <[email-masked]>
Date: Tue, 12 Aug 1997 16:59:39 +0300 (IDT)

> >B3LYP) studies of H-bonded systems and proton transfer? Any reviews on
Perhaps

J. M. L. Martin, V. Aviyente, and C. Lifshitz, ``The insertion of amines 
and alcohols into proton bound dimers. A density functional study'', 
Journal of Physical Chemistry A 101, 2597-2606 (1997) 

might interest you.

JM
---------------------------------------------------------------------------
dr. Jan M.L. Martin                Senior Lecturer, Computational Chemistry
       Department of Organic Chemistry/Kimmelman Building, Room 262
            Weizmann Institute of Science/Rechovot 76100/ISRAEL
FAX +972(8)9344142 Phone +972(8)9342533 E-mail [email-masked]
  *** research group WWW home page  http://theochem.weizmann.ac.il/   ***
---- kol ha-olam kulo gesher tzar me'od, v'ha-ikar lo l'hitfached k'lal ---