Subject: output of frequency calculations in G94

From: ANDREAS HOEFER <[email-masked]>
Date: Thu, 14 Aug 1997 09:56:37 +0100

Hi

does anybody have an idea , how to get additional output of frequency
calculations in Gaussian94 ?
Especially we are interested in :

Force constants in internal coordinates
composition of the normal modes concerning internal coord.s 
or at least a transformation matrix to convert the cartesian force constants
to internals.

Some calculations on small molecules contain the internal forces in their 
P output, but large molecules do not !

Is there an internal flag ( IOp ) to be set for this output ??

Thanks a lot in advance.

Andreas Hoefer
Inst. fuer Anorgan. und Analyt. Chemie
Joh. Gutenberg Universitaet 
Mainz
Germany

email: [email-masked]

---

From: "Dale A. Braden" <[email-masked]>
Date: Thu, 14 Aug 1997 07:29:42 -0700 (PDT)

Dear Andreas,

There is a size-based cutoff in G94 for printing of certain kinds of
information, such as internal force constants, etc.  Using IOp(7/33=1) 
will override this, and should give you the additional information you
want. 

Best wishes,

Dale

Dale Braden
Department of Chemistry
University of Oregon
Eugene, OR 97403-1253
[email-masked]