Subject: ? re sign of LUMO

From: "Hr. Dr. S. Shapiro" <[email-masked]>
Date: Thu, 04 Sep 1997 18:01:46 +0200

Dear Colleagues;

        Most of the time, when I do a MOPAC calculation, the value of LUMO
turns out to be >0; however, on occasion, I come across a value of LUMO
which is <0.  Is there a special physical interpretation for values of LUMO
which are <0, distinct from those values of LUMO which are >0?

        Thanks in advance to all responders.

Sincerely,

S. Shapiro
[email-masked]

---

From: <[email-masked]>
Date: Fri, 5 Sep 1997 15:16:45 -0400 (EDT)

This situation usually happens in the case of anion.
By Kolpman's theorem, it means that the molecule is electron
deficient, and the molecule will be more stable if it gains
an electron.

=================================================================
Dr. Buyong Ma             [email-masked]
Computational Center for Molecular Structure and Design
Department of Chemistry
University of Georgia
Athens, Georgia 30602 USA            Voice (706) 542-2044
=================================================================

On Thu, 4 Sep 1997, Hr. Dr. S. Shapiro wrote:

> ---
> Administrivia: This message is automatically appended by the mail exploder:
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> ---
> 
>

---

From: <[email-masked]>
Date: Fri, 5 Sep 1997 16:19:15 -0400 (EDT)

sorry! should be cation.

On Fri, 5 Sep 1997 [email-masked] wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]