Subject: relative solvent accessible surface

From: Verschelde Jean-Luc <[email-masked]>
Date: Wed, 04 Sep 1996 15:17:58 +0000

Hi all,

	What software package is able to calculate the relative solvent
accessible surface of proteins ?

	Thanks,

-- 
			Verschelde Jean-Luc

		Flanders Interuniversity Institute for Biotechnology
			
			Department of Biochemistry
			Faculty of Medecine
			Universiteit Gent
			Ledeganckstraat 35
			B-9000 Gent
			Belgium
	
		Tel.: 0032-9-2645306  Fax.:0032-9-2645337
		E-mail: [email-masked]

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Fri, 5 Sep 1997 19:49:49 +0100 (NFT)

> accessible surface of proteins ?

Dear Jean-Luc,
	You'll find something interesting browsing the software and the 
tutorial pages on our web site at
http://antas.agraria.uniss.it

	check the software links and the comp. chem. tutorials.

Hope it helps
bye
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it