Subject: Molscript

From: Marek Skowronek <[email-masked]>
Date: Mon, 15 Sep 1997 11:52:17 +0200 (METDST)

Dear Netters,

I should be very grateful for inforamtion about the Molscript program.
How to obtain it ? Is it free for academic users?

                                        Thank you in advance
                                        Marek Skowronek

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Mon, 15 Sep 1997 16:02:03 +0100 (NFT)

> How to obtain it ? Is it free for academic users?

Dear Marek,
	you should contact the author Dr Per Kraulis at the following address:

Dr. Per Kraulis
Center for Structural Biochemistry
Karolinska Institute
NOVUM
S-141 57 Huddinge
SWEDEN

phone +46  8 608 9266
fax   +46  8 608 9290
email [email-masked]

You'll have to sign a licence before obtaining the program.

Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it