Subject: Molecular Graphic Software for O2

From: <[email-masked]>
Date: Fri, 8 Mar 1996 12:44:11 +0100

Dear Netters,
I would appreciate to receive informations about 
molecular graphic FREE software compatible and tested
for O2 Silicon Graphics.
Thanx in Advance
Pino

==========================
Pino Milano
Universita' degli Studi di
SALERNO

 e-mail [email-masked]
==========================

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Wed, 24 Sep 1997 16:00:08 +0100 (NFT)

> molecular graphic FREE software compatible and tested

Dear Pino,
	I've used the following softwares on SGI O2:
PDBtool
molden
gopenmol
VMD (Visual Molecular Dynamics)
rasmol
msms (M. Sammer Molecular Surface)a

all freeware
If you want the sites have a look to the software pages on our website at
http://antas.agraria.uniss.it

Hope it helps
regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it